Download

Download Rooler.

Rooler requires Windows XP or newer and the .NET Framework version 3.5 SP1.

Or download and run Rooler.exe if your environment does not support the Rooler installer.